How do I install Unomaly on GCP now that Debian 8 is replaced by Debian 9?

Follow